escrito el: 12.04.22 11:48
Hola!!
Llevo unos días sintiéndome extraña, yo ya soy mamá de una niña de 3 años y tengo ciertas sintomas similares.
Estoy a 4-5 días de la regla.... me realice una test de tira con la primera orina en ka cual apareció una raya muy muy clara y más tarde me realice  un clear blue digital pero no lo hice con la primera  orina... no se si será evaporacion porq salió muy pronto aunque muy clara.
Igualmente me iré repitiendo
Que opinan?
Maaria2
escrito el: 13.04.22 15:09
Hola Maaria2,

Yo me volvería a repetir el test en unos días, porque piensa que te lo has hecho muy pronto y posiblemente el test no detecte todavía la hormona del embarazo. En la foto no se aprecia bien para darte una opinión, pero si dices que te ha salido una raya clarita y que tienes síntomas, puede que si lo estés y te salga más marcada en unos días.

Ya nos irás contando, ojalá nos des la buena noticia.   Suerte!
Laura7

Si aún no tienes cuenta de usuario, Regístrate ahora.

Alias o Email
Contraseña
   

Si no recuerdas tu contraseña, puedes pedir contraseña aqui.

ACTUALIDAD
Nuevo artículo del Blog de Autoras
Entra en la Tienda más Fértil
Usuarios conectados
ilitia  
GRAFICAS TEMPERATURA
Estadísticas del Foro
Usuarios registrados
53263
Temas en el foro
26221
Número de mensajes
853464
Mensajes de hoy
18
Gráficas de temperatura
122552
Usuario más reciente
Alibebe
Test Embarazo y Ovulación
Las infusiones para la mujer
Nombres para tu bebé
Complementos Fertilidad
Calculadora de fertilidad